2005-12-20から1日間の記事一覧

Zend Optimizer をインストール

APC は品質が信頼できず、eAccelerator は PHP 5.1.x 非対応でどうしたものかと思っていたところ、PHP 5.1.x 対応の Zend Optimizer 2.6.0 がリリースされたので導入してみました。 公式には FreeBSD 6.0 には対応していないので 5.4 用のものを使いましたが…